双口10/100Mbps以太网端口 | 4.3寸彩色TFT显示屏480x272分辨率支持H.263、H.263+、H.264编解码 线路企业级全功能IP视频电话企业级Layer 2/Layer 3 QoS 全双工免提扩音电话,高保真音质本地三方视频会议功能 一个USB接口,一个SD卡接口SIP over TLS、SRTP加密功能 双口10/100Mbps以太网端口支持自动NAT媒体穿透(STUN/UPNP/TURN) 支持WiFi适配器接入,TV-out接口支持HTML/SDK业务集成功能 30万像素CMOS摄像头专业的3.5mm耳机插口 双角度立式支架支持802.1x 四个可编程按键天气预报/多媒体视频新闻/在线广播/音乐/视频等多媒体功能 | 配备可倾斜可隐藏的30万像素高级CMOS摄像头,两个网络接口及多个补充接口(如SD、USB、立体声耳机、音频/视频输出接口等),先进的视频压缩标准H.264/H.263/H.263+以及一个全双工的扬声器。通过将实时视频会议与一系列流行的网络及社交应用(例如网络浏览,与Yahoo/MSN/Google的即时通讯,网络电台,Yahoo Flickr 网络相册,RSS新闻、天气、股票信息、音乐、游戏等)。
128×40像素图形化LED2个双色线路键,3个可编辑XML应用程序软按键,三方会议高清晰宽带音频,具有先进回升消除功能的全双工免提大容量电话簿(虽多2,000项)和大容量呼叫记录自定义来电铃声、回铃音、等待音,通过XML灵活配置屏幕布局及内容两个10/100Mbps自适应交换式以太网接口、支持PoE供电(仅GXP1405)支持TR-069协议的统一管理部署和加密的XML配置文件导入、支持SRTP和TLS通话加密保护,支持媒体访问控制协议802.1x | 支持一个独立的SIP账号、支持两条线路通讯;128*40图形化LCD显示屏,3个可编辑XML应用程序软按键;支持三方会议功能;支持多种语音编码,两个10/100MBPS自适应交换式以太网接口,耳麦接口,AES安全配置文件规范的批量配置功能。自动化配置,快速简便的安装。广泛兼容其他第三方SIP设备及主要SIP/NGN/IMS平台。对于追求性价比的企业用户来说,DS101将是个理想的选择。
2个RJ-45 10/100M以太网口 | 支持2线路、热线、紧急号码呼出支持通话保持、呼叫等待、呼叫转移,回拨通话转接(忙转、半咨询转、咨询转)来电显示,重拨,静音,免打扰DND,自动应答,三方语音电话会议快速拨号,短信,语音信箱信息提示灯,国家信号音,音量控制支持无帐号的IP直拨方式铃声选择、导入、删除电话簿搜索/导出/导入(1000条)黑名单,通话记录(100条)可配置用户界面多种语言和输入方式话机按键可自定义编程XML通讯录搜索和导入XML浏览器,XML推送Action URL & Action URI移动办公(Hot-desking)多播IP寻呼截答(Call pickup),呼叫停泊等待提示音,区别振铃呼叫完成群组接听,群组截答匿名呼叫,匿名呼叫拒接网络会议拔号规则,立即呼出 | -10~50°C℃
2个RJ-45 10/100M以太网口 | 支持1线路、热线、紧急号码呼出支持通话保持、呼叫等待、呼叫转移,回拨通话转接(忙转、半咨询转、咨询转)来电显示,重拨,静音,免打扰DND,自动应答,三方语音电话会议快速拨号,短信,语音信箱信息提示灯,国家信号音,音量控制支持无帐号的IP直拨方式铃声选择、导入、删除电话簿搜索/导出/导入(1000条)黑名单,通话记录(100条)可配置用户界面多种语言和输入方式话机按键可自定义编程XML通讯录搜索和导入XML浏览器,XML推送Action URL & Action URI移动办公(Hot-desking)多播IP寻呼对讲机(Intercom),Paging截答(Call pickup),呼叫停泊等待提示音,区别振铃呼叫完成群组接听,群组截答匿名呼叫,匿名呼叫拒接网络会议拔号规则,立即呼出 | -10~50°C℃
支持SIP v1(RFC2543), v2(RFC3261)协议支持STUN内网穿透支持三种IP获取方式:静态IP/DHCP/PPPoE拨号支持三种DTMF模式:带内(In-band)、RFC2833、SIP INFO支持PC口桥接/路由功能 | 支持SNTP时间协议支持QoS : IEEE 802.1p/q (VLAN)支持Telnet内置DNS/TFTP/FTP客户端支持TFTP/FTP方式的Auto provision支持TR069协议(可选)支持话机界面/网页配置支持MD5/MD5-sess信息验证机制支持AES加密协议 | 支持音频/视频通话、通话转接、来电转移、呼叫等待支持通话保持、免打扰、静音、自动应答支持拨号规则、速拨号、来电显示支持通话记录、电话簿、黑名单、群组管理支持音量控制、铃声选择支持IP直拨支持自动获取时间(NTP)及手动设定支持多国语言、墙纸
两个 10/100/1000Mbps 交换式自适应网口,集成PoE、蓝牙、USB 接口、SD 接口和EHS 接口(用于Plantronics 无线耳机),支持多达4个带LCD 显示屏的扩展模块 | 6个独立的SIP 账号,分机号码随身携带,可同时进行6 路通话,6 条通话线路随意切换480x272 电容触摸屏,多分屏设计高清晰宽带音频,高保真手柄和具有先进的回声消除功能的全双工免提支持 Android2.3 操作系统和海量的第三方Android 应用程序,支持高级的SDK 工具包,用于定制商务应用程序开发和部署大容量企业通讯录和个人通讯录,5 方会议等高级电话功能兼容主流 IMS 平台支持 LLDP、LDAP | 支持 TR-069 协议,实现远程统一管理部署和即时消息推送支持媒体访问控制协议802.1x,提高接入管理和接入服务提供的工作效率